Vastaa Viestiin

Mon arbre ne se crée pas

jbernaudin
male
Viestit: 2
Sukupuu: Graafinen
Tarkastele heidän sukupuutaan.
Bonjour,

Suite à un important volume de mises à jour depuis ma précédente publication d'arbre en ligne, j'ai essayé de mettre à jour l'arbre existant en utilisant Geneanet Upload. Tout fonctionne parfaitement, mais à l'arrivée l'arbre est totalement vide (0 individu). J'ai donc supprimé l'arbre existant pour en recréer un autre à partir de zéro. Même résultat en utilisant cette fois la fonction Envoyer un Gedcom.

Le processus se déroule à merveille, à partir du fichier .ged crée depuis Ancestris. Mais l’arbre est désespérément désert...

Je précise que je travaille sur Mac sous Firefox (même résultat avec Safari...).

Merci d'avance pour votre aide !

Cordialement

JL Bernaudin

femuse
femuse
Viestit: 3170
jbernaudin kirjoitti:
06 Toukokuu 2020, 17:19
l'arbre est totalement vide (0 individu).
vous avez 184 personnes sur votre arbre
Le but de ce Forum est echange entre tous les membres.
Merci de ne ne pas me contacter par messagerie avec des demandes d'aide.

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Si ne répond pas a votre question du forum, cela n'est pas parceque je vous ignore,
c'est simplement que je n'ai pas reçu de notification.
:evil:

jbernaudin
male
Viestit: 2
Sukupuu: Graafinen
Tarkastele heidän sukupuutaan.
Oui, merci. Je l'ai, après mon message, recréé en changeant d'encodage pour la génération de mon fichier .ged et depuis ça marche.

Cordialement

JLB

Vastaa Viestiin

Palaa sivulle “Arbre en ligne”